Japan Lovers

Forum pour les passionnés d'Asie, de Japon, de Corée... Des animes, des mangas, de la musique, de la culture... Tout est sur JL !
 

Partagez|

[Problème] Fleche ne n'amène pas en haut

Voir le sujet précédent Voir le sujet suivant Aller en bas
AuteurMessage
Japan Lover
Shikeiyō
••••••••••••••••••••••••••
Féminin
Nombre de messages : 42
Age : 17
Localisation : Sous un cerisier en fleur !
Date d'inscription : 27/03/2015
••••••••••••••••••••••••••
MessageSujet: [Problème] Fleche ne n'amène pas en haut Lun 10 Aoû - 15:27

Bonjour !

Je postais sur le forum en mode revenant, et je me suis aperçu que les flèches jaunes sous le profil ne reviennent pas vers le haut ou le bas du forum.
Est-ce que je suis la seul à avoir ce problème qui n'est pas très pratique ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL's Admin Despotique
Nao
••••••••••••••••••••••••••
Féminin
Nombre de messages : 2376
Age : 25
Localisation : 서울
Date d'inscription : 11/06/2010
••••••••••••••••••••••••••
MessageSujet: Re: [Problème] Fleche ne n'amène pas en haut Lun 10 Aoû - 15:31

Hey !

Effectivement il y a un petit soucis avec la flèche qui remonte... Celle pour descendre fonctionne bien chez moi mais pas l'autre.
A vrai dire je viens de découvrir la fonction de ces flèches là, merci xD
Sinon, quelqu'un saurait régler le soucis? J'en ai aucune idée

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Japan Lover
Nara
••••••••••••••••••••••••••
Féminin
Nombre de messages : 688
Age : 28
Localisation : Montpellier bitchiiiiiiies !
Date d'inscription : 18/11/2013
••••••••••••••••••••••••••
MessageSujet: Re: [Problème] Fleche ne n'amène pas en haut Lun 10 Aoû - 15:40

Putain, je ne connaissais même pas l'existence de ces flèches vu que j'utilise tout le temps ma roulette xD

Mais chez moi, elles fonctionnent toutes en tout cas. Sauf que j'ai pas de flèche du haut huh
RAS sinan :>

Ah, et je sais pas d'où ça peut viendre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://myanimelist.net/profile/NaraShima
Japan Lover
Shikeiyō
••••••••••••••••••••••••••
Féminin
Nombre de messages : 42
Age : 17
Localisation : Sous un cerisier en fleur !
Date d'inscription : 27/03/2015
••••••••••••••••••••••••••
MessageSujet: Re: [Problème] Fleche ne n'amène pas en haut Lun 10 Aoû - 16:06

Je dois dire que étant une flemmarde de la molette, cette fonction est presque vitale pour moi. x)

En effet, celle du bas marche, j'ai oublié d'essayer avant de dire. La fleche remontant vers le haut fait un tout petit mouvement vers le haut.

Hum pour réparer je ne vois pas trop, peut-être que ça a été modifié dans du forum l'html ou qu'il faut juste activer et réactiver pour débuguer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé
••••••••••••••••••••••••••
••••••••••••••••••••••••••
MessageSujet: Re: [Problème] Fleche ne n'amène pas en haut Aujourd'hui à 3:21

Revenir en haut Aller en bas

[Problème] Fleche ne n'amène pas en haut

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Sujets similaires

-
» Problème de son --> Haut parleur HS (celui de devant)
» [AIDE] Problème WIFI et Haut parleurs
» Problème de son si je n'active pas le haut-parleur ...
» [INFO] Tomtom sur haut parleurs voiture
» [INFO] Problème decharge en fleche!
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Japan Lovers :: L'essentiel :: ✿ Idées - Questions - Problèmes-